Shapecfg Description:

Traffic shaper device configurator

Configure and adjust traffic shaper bandwidth limiters. This package requires a kernel that has support for the shaper module. Currently this is the case with the 2.0.36 or later kernels and with late 2.1.X kernels.



Category: System 
Publisher: 133.186.1.15    More titles >>
Last Updated: 02/08/2019
Requirements: Not specified
License: Not Specified
Operating system: Linux
Hits: 209
File size: Not specified
Price: Not specified